google-site-verification: googlea169ef6bc8d678e3.html

26 09 2010

excel'de maaş hesabı

Excelde maaş bordro hesabı yapabilmek için  ücretlinin,
-Aylık brüt ücreti
-Kümülatif vergi matrahı
-Sigorta tavan matrahı (Her altı ayda bir saptanır.Brüt asgari ücretin 6.5 katı tutarındadır)
-Eş ve çocuk durumu (asgari geçim indirimi hesabı için) bilgisine ihtiyaç vardır.
Daha sonra excel ekranında  brütten nete ulaşmamızı sağlayacak ücret çizelgesini  aşağıdaki gibi sıralayalım.
ÜCRET BORDRO HESABI
BRÜT KAZANÇ 1.850,00
DAMGA PULU 12,21
SİGORTA PRİM MATRAHI 1.850,00
SİGORTA PRİMİ       259,00
İŞSİZLİK KESİNTİSİ         18,50
GELİR VERGİSİ MATRAHI 1.572,50
GELİR VERGİSİ 314,50
TOPLAM KESİNTİ 604,21
NET ÜCRET 1.245,79
ASGARİ GEÇİM İNDİRİMİ 82,01
ÖDENECEK ÜCRET 1.327,80
Brüt ücret tutarı (örneğimizde Temmuz ayı) en başa yazıldıktan sonra  brüt ücret üzerinden öncelikle binde 6,6 ( 0,0066) oranında damga vergisi kesilir.Formülü   =B2*0,0066 şeklinde yazılabilir.Örneğimizde  dampa vergisi hesabı yapılan B3 hücresinde, B2 hücresindeki brüt ücret binde 6,6 ile çarptırılmakta.
İkinci olarak sigorta prim matrahı bulunur.Sigorta prim matrahı genellikle brüt ücret ile aynı olur.Eğer sigorta matrahı brüt ücretten farklı ise , B4 hücresine (=B2-indirim tutarı) formülü yazılabilir.
Ücretlilerin sigorta primi kesintisi sigorta prim matrahının %14'ü oranındadır.Ancak ücretlinin sigorta prim matrahı, tavan matrahtan, yani kanunen olabilecek en üst matrahtan fazla ise fazlasından o ay için sigorta kesilmez.Bu durumda içinde bulunduğumuz 01.07.2010- 31.12.2010 döneminde ücretliden kesilebilecek aylık en fazla sigorta primi, kanuni  tavan matrah olan 4.943,25-TL'nın %14'ü olan 692,06-TL'dır.Yani ücretlinin o ayki brüt ücreti 20.000-TL da olsa, kesilebilecek en çok sigorta primi 692,06-'TL'sıdır.Ücretten %14 oranında sigorta prim kesintisini yapan ve kesintiyi sigorta tavanını aşmayacak şekilde yapan formül şöyle yazılabilir:
=EĞER(B4<4943,25;(B2*0,14);EĞER(B4>4943,25;"692,06"))
Şekil B'de  Temmuz ayı brüt ücretinin   sigorta tavanını aşması halinde (örnek ; 5000-TL olması halinde) formüle uygun olarak sigorta kesintisinin 692,06-TL'yı geçmediği görülecektir. 

İşsizlik sigortası da aynen sigorta primi gibi kesilir ve aynı tavan matrahı sözkonusudur. İşsizlik sigortasının ücretliden kesilen oranı %1 olup, kesilebilecek en üst tutar 49,43-TL' (=4943,25*0,01) dır.
Gelir vergisi matrahını bulabilmek için brüt ücret üzerinden şahıs sigorta primi  ve şahıs işsizlik sigortası kesintileri ile varsa sendika aidatı,sakatlık indirimi ve özel sigortalara yapılan indirimler düşülür.Örneğimizde gelir vergisi matrahına ulaşmak için brüt ücreti gösteren B2 değerinden sigorta primi ve işsizlik sigorta kesintileri düşülmektedir. Bu nedenle  Gelir Vergisi matrahını gösteren B7 hanesine =B2-B5-B6  formülü yazılır.
Gelir vergisi kesintisi gelir vergisi matrahı üzerinden yapılır.Oranı ,aylık gelir vergisi matrahlarının üstüste katlamalı olarak toplandığı  rakam olan  kümülatif matrah tutarı ,0-8800 arasında ise %15, 8800-22000 arasında ise %20,22000-50000 arasında ise %27 ve fazlası için %35'tir.Bu nedenle ayrı bir yerde kümülatif vergi matrahı değeri yazılı olmalıdır.Kümülatif matrahın tutarına göre  farklı  oranlarda vergi kesintisi yapan formül  aşağıdadır.B8 Hücresine yazılı, gelir vergisi kesintisini belirleyen sözkonusu formüldeki H14 hücresi her ay değişen kümülatif matrahı gösterir.

=EĞER(H14<8800;(B7*15/100);EĞER(H14<22000;(B7*20/100);EĞER(H14<50000;(B7*27/100); (B7*35/100))))
























































































































Şekil A

Şekil B
Brüt ücretten yapılan toplam kesinti tutarı  B9 hücresine =B3+B5+B6+B8  formülü ile toplanır, B2'den çıkartılırsa bu kez net ücret bulunur.
Asgari geçim indirimi hesabı yıl başında yürürlükte olan brüt asgari ücret üzerinden yapılır.Oranı çalışanın kendisi için %50, çalışmayan eş için %10, bakılmaya müstehak iki çocuğun her biri için %7,5 ve fazlası için %5'tir.
Bu durumda örneğimizdeki ücretlinin asgari geçim indirimi oranı %50+%10+%7,5+%7,5=%75'tir. Sözkonusu oran  aşağıdaki formüle konulduğunda ücretlinin maaşa ilave edilecek aylık asgari geçim indirimi tutarı bulunur.
=729*0,75*0,15  (Formüldeki 729, 2010 yılbaşında geçerli olan brüt asgari ücreti, 0,15 ise, değişmez gelir vergisi oranını gösterir.
Ücretlinin eline geçecek net rakam ise net ücret ile asgari geçim indirimi tutarının toplamı kadar olacaktır.

NOT: istendiği taktirde ücret hesabında değişiklik yapmayan sigorta işveren ve işsizlik işveren kesintileri de gösterilebilir.

Bkz.pratik excel formül örnekleri
Sitetistik TurkeyRank.Com - Pagerank Servisi
Web Statistics